WordPress2.7でFlashのアップローダーが動かないとき

Flashプレイヤーは最新の10をインストールして大丈夫です。(2.6のときに、Flash Playerを9に戻さないと動かない、という時期が一時ありました。今はこの問題は解消されているので、最新版のほうがいいでしょう)

2.6以前からアップグレードした人は、swfファイルが無いときがあります。これが原因。

via WordPress > Support


投稿日

カテゴリー:

投稿者: